zcmx.net
当前位置:首页 >> 现在AE的最高版本是多少,我用的Cs4 打开文件时总... >>

现在AE的最高版本是多少,我用的Cs4 打开文件时总...

AE 最高版本是AE CS6,呵呵,你说的6.5和7.0,是老早早早早早。。。。。以前的版本的,他们的全称是AE 6.5和AE 7.0,呵呵发现没,少了CS,呵呵。 CS4以上有3个版本,CS5,CS5.5,已经CS6,因为AE向下兼容,高版本能打开所有低版本,低版本不能打开...

不能的 ,亲……

这个是ae6.0版本的工程文件,太老了 现在你用的是cs6,之前还有cs4(9.0)、cs3(8.0)、7.0、6.0等等,7.0以及更老的版本的工程文件会和cs版本的软件不兼容,你可以安装一个ae7.0来打开这个6.0版本的工程,应该就不会提示错误了。 建议你换一个...

方法如下: AE CS6 能打开AE CS4的; 一般软件的高版本都可以向下兼容低版本的,低版本不能兼容高版本的。也就说是用高级版本的可以打开低级版本的,但低版本不能打开高版本的文件。 Adobe After Effects简称“AE”是Adobe公司推出的一款图形视频...

AE CS6 能打开AE CS4的; 一般软件的高版本都可以向下兼容低版本的,低版本不能兼容高版本的。也就说是用高级版本的可以打开低级版本的,但低版本不能打开高版本的文件。

大,7.0 是32系统,不支持多核渲染, cs5是64位的, 支持多核渲染,只是现有的插件比较少,过2 年就多了,慢慢等吧,不是有什么特殊的还是用cs3好点

ae刚才文件不能转的,只能安装提示要求的版本。。。。。。。。。。。。

cs4=9.0 你的这个模板是cs5制作的,所以不能在低版本的cs4中打开 没有另外的解决方法,只能安装cs5或者以上的版本才行

ae是不能想下兼容的, 但是方法是还有的 方法一: 1 在电脑中安装两套ae 一套cs4 一套cs5 最好是找绿色安装版的, 否则可能会有一个版本的ae不能开启 2 确定两套ae都能正确启动, 先启动cs5 打开工程项目, 然后选择所有层 复制 3 关闭cs5 开启cs4 建...

格式问题 最好转化成mov比较好观察

网站首页 | 网站地图
All rights reserved Powered by www.zcmx.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com